<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f11.pmo.ee/C92kE3EWg8WNWJO3mOks-Q77_nw=/640x480/smart/nginx/o/2017/06/19/6797583t1hdbac.jpg"><meta property="og:title" content="VIDEO Ingrid Peek: Pole vaja karta, et «Hallo Kosmos» tungib Vikerraadiosse"><meta property="og:url" content="http://video.postimees.ee/4151425/video-ingrid-peek-pole-vaja-karta-et-hallo-kosmos-tungib-vikerraadiosse"><meta property="og:site_name" content="Video"><meta property="og:description" content="«See on üsna uus, suur ja üllatav muutus, aga ma tunnen ennast hästi ja ootan põnevusega augustikuud, mil ma alustan,» ütles Postimehele Vikerraadio uus peatoimetaja Ingrid Peek, kes on tuntud müstikasaate «Hallo Kosmos» juhi ja autorina."><meta property="og:type" content="article"><meta name="description" content="«See on üsna uus, suur ja üllatav muutus, aga ma tunnen ennast hästi ja ootan põnevusega augustikuud, mil ma alustan,» ütles Postimehele Vikerraadio uus peatoimetaja Ingrid Peek, kes on tuntud müstikasaate «Hallo Kosmos» juhi ja autorina."><meta name="keywords" content="hallo kosmos, ingrid peek, kosmos, Riina Rõõmus, Vikerraadio"><meta name="cXenseParse:recs:publishtime" content="2017-06-19T14:13:00+03:00"><meta property="article:modified_time" content="2017-06-19T14:19:52+03:00"><meta name="cXenseParse:articleid" content="4151425"><meta name="cXenseParse:taxonomy" content="video"><meta property="article:section" content="Video"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://video.postimees.ee/4151425/video-ingrid-peek-pole-vaja-karta-et-hallo-kosmos-tungib-vikerraadiosse"><link rel="alternate" href="http://m.postimees.ee/section/2973/4151425"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/2973/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/2973/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/2973/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/2973/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/2973/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/2973/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/2973/safari-pinned-tab.svg" color="#4dade9"><title>VIDEO Ingrid Peek: Pole vaja karta, et «Hallo Kosmos» tungib Vikerraadiosse - Video</title><link href="/public/dist/app-6db3dee41386045edfed.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2973 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://video.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Video</div></a><div class="header__date">esmaspäev, 19. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://video.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Video</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://video.postimees.ee/section/2975" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Reportaaž</span></a><a href="http://video.postimees.ee/section/2977" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Intervjuu</span></a><a href="http://video.postimees.ee/section/3249" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Päevaintervjuu</span></a><a href="http://video.postimees.ee/section/3045" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>112</span></a><a href="http://video.postimees.ee/section/3049" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Eesti</span></a><a href="http://video.postimees.ee/section/2983" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Välismaalt</span></a><a href="http://video.postimees.ee/section/2985" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sport</span></a><a href="http://video.postimees.ee/section/3047" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lühidokk</span></a><a href="http://video.postimees.ee/section/2981" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Nipinurk</span></a><a href="http://video.postimees.ee/section/2979" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Välkarvustus</span></a><a href="http://video.postimees.ee/section/3033" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Otseülekanded</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="2973" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">VIDEO Ingrid Peek: Pole vaja karta, et «Hallo Kosmos» tungib Vikerraadiosse</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f8.pmo.ee/fqLE4wmGXsYM3bnGvfsOkdkzdRw=/130x130/filters:focal(51x0:238x287)/nginx/o/2017/03/02/6400107t1he366.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:marian.vosumets@postimees.ee">Marian Võsumets</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://video.postimees.ee/4151425/video-ingrid-peek-pole-vaja-karta-et-hallo-kosmos-tungib-vikerraadiosse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-mmlx4sd1pl"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-mmlx4sd1pl"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://video.postimees.ee/4151425/video-ingrid-peek-pole-vaja-karta-et-hallo-kosmos-tungib-vikerraadiosse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=VIDEO Ingrid Peek: Pole vaja karta, et «Hallo Kosmos» tungib Vikerraadiosse&url=http://video.postimees.ee/4151425/video-ingrid-peek-pole-vaja-karta-et-hallo-kosmos-tungib-vikerraadiosse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://video.postimees.ee/4151425/video-ingrid-peek-pole-vaja-karta-et-hallo-kosmos-tungib-vikerraadiosse" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20VIDEO Ingrid Peek: Pole vaja karta, et «Hallo Kosmos» tungib Vikerraadiosse&body=Tervitus,%20loe%20siit%3A%20http://video.postimees.ee/4151425/video-ingrid-peek-pole-vaja-karta-et-hallo-kosmos-tungib-vikerraadiosse" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">19. juuni 2017 14:13</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><div class="video--in-article"><video-block id="0vpjq2b1y0" video="6361631" video-sources="http://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2017_06/2017_06_19_toni_vikerraadio_y9dmN_1/play.smil/playlist.m3u8,http://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2017_06/2017_06_19_toni_vikerraadio_y9dmN_1/play.smil/manifest.mpd,http://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2017_06/2017_06_19_toni_vikerraadio_y9dmN_1/play.smil/jwplayer.smil," video-headline="Vikerraadio uus peatoimetaja" video-stream-type="VOD" video-aspect-ratio="16:9" show-preview="1" video-image="https://f11.pmo.ee/JcuDY8Daw4YBWqHY55O1yRnNZpk=/1920x1080/smart/nginx/o/2017/06/19/6797583t1hdbac.jpg"></video-block></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>«See on üsna uus, suur ja üllatav muutus, aga ma tunnen ennast hästi ja ootan põnevusega augustikuud, mil ma alustan,» ütles Postimehele Vikerraadio uus peatoimetaja Ingrid Peek, kes on tuntud müstikasaate «Hallo Kosmos» juhi ja autorina.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-aqtdkmlc5d" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-bfjox5rp57" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>«Minu töö saates «Hallo Kosmos» on olnud erinevate maailmavaadete uurimine ja nende vahendamine. See ei ole ju nii, et ma kõike, mida saates räägitakse, ise praktiseerin,» kummutas Peek skeptilisust oma tausta kohta. Ta rõhutas, et on seni olnud tegev vabakutselisena ning ajakirjanduslik kogemus pelgalt Raadio 2 eetris on 13 aasta pikkune.</p><p>«Küll aga ma arvan, et need on olnud huvitavad teemad ja väärinud kajastamist,» jäi Peek müstikasaate sisule truuks.</p><p>Sellegipoolest ei näe Peek hetkel võimalust uues ametis nn maaväliste teemadega jätkata.</p><p><strong>Seisus kohustab</strong></p><p>«Siin tuleb üsna selge piir sisse. Raadio 2 sisu on nooremale ja avangardsemale publikule suunatud, Vikerraadio on palju laiem ja suurema vastutusega. Räägime ikkagi rahva raadiost.»</p><p>«Pole mõtet üle dramatiseerida ega karta. Vikerraadio juba on väga hea – Riina Rõõmus on teinud väga head tööd aastakümneid. Vikerraadio on oma olemuselt paigas,» hajutas uus peatoimetaja kahtlusi programmi muutustest, «ma kindlasti ei hakka radikaalseid muudatusi ega lammutustöid tegema.»</p><p>Küll aga kavatseb Peek senisest enam tähelepanu pöörata uuele meediale ja tuua Vikerraadioga seotud üritusi rahva sekka. Lisaks on tal plaanis sügisest programmi värskendada ning uusi rubriike lisada: «Natuke elusust, vaadata üle muusika ja heli, samuti online väljundid.»</p><p><strong>Kriitika erapooletuse puudumisest</strong></p><p>Möödunud nädalal kritiseeris Rein Lang Kuku raadio saates Ingrid Peegi seotust ufoloog Igor Volke raamatu väljaandmisega ning üheaegselt selle reklaamimist Raadio 2 eetris.</p><p>«Tervitan Rein Langi, jõudu talle tema töödes-tegemistes,» vastas Peek, «sellist kriitikatuld on alati vaja.»</p><p>«Seni olen ma töötanud vabakutselise ajakirjanikuna. Kui ma asun Vikerraadiosse, siis ma asungi Vikerraadiosse,» rõhutas ta.</p><p>Hallo Kosmose saates kõlanud teemade ülevõtmist Peek võimalikuks ei pea: «Ei ole vaja karta seda, et «Hallo Kosmos» tungib Vikerraadio eetrisse.»</p><p>Kõnealuse saate tegemise lõpetab Peek sel suvel, pärast mida saab 7 aasta episoode kuulata vaid ERR-i arhiivis. Samuti lõpetab ta lugude toimetamise Delfi kurioosumi portaalis Alkeemia.</p><p><strong>Juhtkond ei muretse</strong></p><p>«Annan Vikerraadio üle hästi kerge südamega,» ütles Vikerraadiot 20 aastat juhtinud ja ERRi juhatusse suundunud Riina Rõõmus.</p><p>«Kohati olen lausa kade, et ei saa enam olla selles toimetuses, kus tundub, et elu läheb nii lõbusaks ja ägedaks. Ingrid Peegis on rohkem energiat kui üheski teises inimeses – ta on väga hea inspireerija ning tal on palju julgeid ideid,» oli Rõõmus toetav, «samas on ta ka hooliv, minu jaoks parim valik.»</p><p>«Skeptikutel paluksin mõelda, millise pühendumisega on ta seda tööd teinud,» sõnas Rõõmus, «Hallo Kosmos on näide sellest, kuidas ühest raadiosaatest on võimalik üles ehitada terve oma maailm.»</p><p>Värske juhatuse liikmena Rõõmus sügishooajast rahvusringhäälingus suuri muutusi ei luba. «Vikerradio puhul oli see teada, aga teisi selliseid muutusi ei ole hetkel näha,» lisas ta.</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="//www.postimees.ee/teema/hallo%20kosmos" class="article-terms__term section-font-color" rel="tag">hallo kosmos</a> <a href="//www.postimees.ee/teema/ingrid%20peek" class="article-terms__term section-font-color" rel="tag">ingrid peek</a> <a href="//www.postimees.ee/teema/kosmos" class="article-terms__term section-font-color" rel="tag">kosmos</a> <a href="//www.postimees.ee/teema/Riina%20R%C3%B5%C3%B5mus" class="article-terms__term section-font-color" rel="tag">Riina Rõõmus</a> <a href="//www.postimees.ee/teema/Vikerraadio" class="article-terms__term section-font-color" rel="tag">Vikerraadio</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/612" id="dfp-owgfb4ql30" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4151425" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4151425" title="Seotud lood" limit="10" color="#4dade9"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://video.postimees.ee/4151425/video-ingrid-peek-pole-vaja-karta-et-hallo-kosmos-tungib-vikerraadiosse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=VIDEO%20Ingrid%20Peek%3A%20Pole%20vaja%20karta%2C%20et%20%C2%ABHallo%20Kosmos%C2%BB%20tungib%20Vikerraadiosse&url=http://video.postimees.ee/4151425/video-ingrid-peek-pole-vaja-karta-et-hallo-kosmos-tungib-vikerraadiosse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=VIDEO%20Ingrid%20Peek%3A%20Pole%20vaja%20karta%2C%20et%20%C2%ABHallo%20Kosmos%C2%BB%20tungib%20Vikerraadiosse&body=http%3A%2F%2Fvideo.postimees.ee%2F4151425%2Fvideo-ingrid-peek-pole-vaja-karta-et-hallo-kosmos-tungib-vikerraadiosse" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-jurn153ypg" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-kg6u1mcvbo" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-06-19T14:13:00+03:00" article="4151425" root-section="2973" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4151425" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-eoe5uw8gjc" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2973" current-article-id="4151425"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-3pnc3yijko" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2973" skip="0" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="2973" current-article-id="4151425"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-piqh52hexv" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/262" id="dfp-u4491cidei" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="2973" title="Viimased uudised" title-url="http://video.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/256" id="dfp-1mfu5pygav" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="608/258" id="dfp-f53cr9m9w2" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/260" id="dfp-okpi2ealpi" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2973" limit="6" skip="6" color="#4dade9" view="pattern-articles-list" root-section-id="2973" current-article-id="4151425"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-3y5no2ri1l" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#4dade9"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4151425;window.ads={allowed:!0,bannerPack:"608",targeting:{article:"4151425",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2973",language:"et"}},window.ads.targeting.author.push("Marian Võsumets"),window.ads.targeting.term.push("hallo kosmos"),window.ads.targeting.term.push("ingrid peek"),window.ads.targeting.term.push("kosmos"),window.ads.targeting.term.push("Riina Rõõmus"),window.ads.targeting.term.push("Vikerraadio"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"video.postimees.ee"}),window.dataLayer.push({articleAuthor:"Marian Võsumets",articleEditorialTeam:"Postimees",articleLength:443,articleCategory:"Elu24;Postimees;Eesti;Arvamus;60+;Kultuur;Intervjuu;Video",articleLanguage:"et",articleId:4151425,articleTitle:"VIDEO Ingrid Peek: Pole vaja karta, et «Hallo Kosmos» tungib Vikerraadiosse",domain:"video.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Video",_sf_async_config.authors="";var gemiusUID="d2MwDc_i5zQKf9Hf4ASA_OTkzZAd087QlWkER7gIpHn.P7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 2973"}),window.lotameDataLayer.push({"int":"Total Site Traffic : video.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2973"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-6db3dee41386045edfed.js"></script><script async src="https://api.pmo.ee/stats/article/4151425.js" async defer="defer"></script></body></html>