<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Video: mida arvavad filmifännid Jolie ja Pitti lahkuminekust - Välismaalt - Video</title><link rel="canonical" href="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust"><meta name="description" content="Eile teatasid näitlejad Angelina Jolie ja Brad Pitt, et nad lahutavad oma kaks aastat kestnud abielu. Vaata videost, mida filmifännid paari lahkuminekust arvavad."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust"><meta property="og:title" content="Video: mida arvavad filmifännid Jolie ja Pitti lahkuminekust - Välismaalt - Video"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Eile teatasid näitlejad Angelina Jolie ja Brad Pitt, et nad lahutavad oma kaks aastat kestnud abielu. Vaata videost, mida filmifännid paari lahkuminekust arvavad."><meta property="og:image" content="http://f4.pmo.ee/f/2016/09/21/5865235t100hf1b3.png"><meta property="og:type" content="article"><meta property="article:published_time" content="1474440718"><meta propery="article:tag" content="angelina jolie"><meta propery="article:tag" content="brad pitt"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/videopm";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"3844467","section":["2973","2983"],"term":["angelina jolie","brad pitt"],"paid_article":"false","content_marketing_article":"false","author":["PM\/Reuters"]};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineOutOfPageSlot("/82349501/videopm/621", "dfp57e23874eb3b1").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90],[990,300]], "dfp57e23874eb458").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/212", [[1200, 100], [1200, 200], [1200, 400], [1200, 250], [1200, 500]], "am_adpos_212").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/49", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_49").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/534", [[650, 580]], "am_adpos_57e23874ebb20").addService(googletag.pubads());slot.addService(googletag.companionAds());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/270", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_270").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/311", [[300,250], [320,100], [580,400], [650,250], [650,360], [650,450], [650,650]], "am_adpos_311").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/256", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_256").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/258", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_258").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/260", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_260").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/262", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_262").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/264", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_264").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/videopm/266", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_266").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/videopm/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//video.postimees.ee/v2/3844467";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 2983, rootSection: 2973, staticRoot: '//f.pmo.ee/', index: '1380', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-56', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/8427239d3ae85adc876551de6ee8da25.css"><script type="text/javascript" src="//f.pmo.ee/assets/1380/06303d5ceef6da1dafe30edb7b16f0dc.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("c3548427ec1a359d169447a06e3538d3");</script><script class="pmuserScript">window.pmuserBlockWrite("baa707cedeb3b14ebc698733735efaa1");</script></head><body class="section-2973 section-2983 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1380/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57e23874eb3b1"><script>googletag.cmd.push(function() { googletag.display("dfp57e23874eb3b1"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://video.postimees.ee" data-id="2973" class="active" onclick="PM.trackEvent('pmMainNav', 'Video');">Video</a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://kultuur.postimees.ee" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2973"><button class="searchButton" type="submit"></button></form><a href="http://video.postimees.ee/rubriik/2975" data-id="2975" onclick="PM.trackEvent('pmSubNav', 'Reportaaž');">Reportaaž</a><a href="http://video.postimees.ee/rubriik/2977" data-id="2977" onclick="PM.trackEvent('pmSubNav', 'Intervjuu');">Intervjuu</a><a href="http://video.postimees.ee/rubriik/3045" data-id="3045" onclick="PM.trackEvent('pmSubNav', 'NoComment');">NoComment</a><a href="http://video.postimees.ee/rubriik/3049" data-id="3049" onclick="PM.trackEvent('pmSubNav', 'Eesti');">Eesti</a><a href="http://video.postimees.ee/rubriik/2983" data-id="2983" class="active" onclick="PM.trackEvent('pmSubNav', 'Välismaalt');">Välismaalt</a><a href="http://video.postimees.ee/rubriik/2985" data-id="2985" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="http://video.postimees.ee/rubriik/3047" data-id="3047" onclick="PM.trackEvent('pmSubNav', 'Lühidokk');">Lühidokk</a><a href="http://video.postimees.ee/rubriik/2981" data-id="2981" onclick="PM.trackEvent('pmSubNav', 'Nipinurk');">Nipinurk</a><a href="http://video.postimees.ee/rubriik/2979" data-id="2979" onclick="PM.trackEvent('pmSubNav', 'Välkarvustus');">Välkarvustus</a><a href="http://video.postimees.ee/rubriik/3033" data-id="3033" onclick="PM.trackEvent('pmSubNav', 'Konverentsid');">Konverentsid</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Kolmapäev, 21. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Video</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57e23874eb458"><script>googletag.cmd.push(function() { googletag.display("dfp57e23874eb458"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://video.postimees.ee" data-id="2973" class="active" onclick="PM.trackEvent('pmMainNav', 'Video');">Video</a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://kultuur.postimees.ee" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://video.postimees.ee/rubriik/2975" data-id="2975" onclick="PM.trackEvent('pmSubNav', 'Reportaaž');">Reportaaž</a><a href="http://video.postimees.ee/rubriik/2977" data-id="2977" onclick="PM.trackEvent('pmSubNav', 'Intervjuu');">Intervjuu</a><a href="http://video.postimees.ee/rubriik/3045" data-id="3045" onclick="PM.trackEvent('pmSubNav', 'NoComment');">NoComment</a><a href="http://video.postimees.ee/rubriik/3049" data-id="3049" onclick="PM.trackEvent('pmSubNav', 'Eesti');">Eesti</a><a href="http://video.postimees.ee/rubriik/2983" data-id="2983" class="active" onclick="PM.trackEvent('pmSubNav', 'Välismaalt');">Välismaalt</a><a href="http://video.postimees.ee/rubriik/2985" data-id="2985" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="http://video.postimees.ee/rubriik/3047" data-id="3047" onclick="PM.trackEvent('pmSubNav', 'Lühidokk');">Lühidokk</a><a href="http://video.postimees.ee/rubriik/2981" data-id="2981" onclick="PM.trackEvent('pmSubNav', 'Nipinurk');">Nipinurk</a><a href="http://video.postimees.ee/rubriik/2979" data-id="2979" onclick="PM.trackEvent('pmSubNav', 'Välkarvustus');">Välkarvustus</a><a href="http://video.postimees.ee/rubriik/3033" data-id="3033" onclick="PM.trackEvent('pmSubNav', 'Konverentsid');">Konverentsid</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3844467;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3844467.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><section><script type="text/javascript">if (typeof window.pmVideos === 'undefined') {window.pmVideos = [];}window.pmVideos.push({"id":6337487,"title":"Filmif\u00e4nnid kommenteerivad Pitti ja Jolie lahkuminekut","title_ru":"","content":"","timestamp":"1474440450","position":"0","allow_embedding":"1","rtmp":"rtmp:\/\/egress.cdn.mind.ee\/postimees_vod\/_definst_\/mp4:vod\/postimees\/Kaspar\/2016_09_21_jolie.mp4","rtsp":"rtsp:\/\/egress.cdn.mind.ee\/postimees_vod\/_definst_\/mp4:vod\/postimees\/Kaspar\/2016_09_21_jolie.mp4","hls":"http:\/\/egress.cdn.mind.ee\/postimees_vod\/_definst_\/mp4:vod\/postimees\/Kaspar\/2016_09_21_jolie.mp4\/playlist.m3u8","files":{"rtmp":"rtmp:\/\/egress.cdn.mind.ee\/postimees_vod\/_definst_\/mp4:vod\/postimees\/Kaspar\/2016_09_21_jolie.mp4","hls":"http:\/\/egress.cdn.mind.ee\/postimees_vod\/_definst_\/mp4:vod\/postimees\/Kaspar\/2016_09_21_jolie.mp4\/playlist.m3u8"},"wowza":true,"photoId":"5865235","source":"Reuters","videoLength":null,"showAds":true,"photo":{"id":"5865235","types":{"155":{"path":"2016\/09\/21\/5865235t155h67aa.png","sid":3,"url":"\/\/f3.pmo.ee\/f\/2016\/09\/21\/5865235t155h67aa.png"}}},"springPath":"video\/valismaalt\/filmifannid-kommenteerivad-pitti-ja-jolie-lahkuminekut"});</script><div class="articleVideo"><div class="articleVideoWrapper"><div id="articleVideo6337487" data-photo-url="//f3.pmo.ee/f/2016/09/21/5865235t155h67aa.png" class="mobilePlaceHolder"></div></div><div class="dfp_ad" id="am_adpos_57e23874ebb20"><script>googletag.cmd.push(function() { googletag.display("am_adpos_57e23874ebb20"); });</script></div><div class="videoTitle">Filmifännid kommenteerivad Pitti ja Jolie lahkuminekut</div><div class="videoSource">Allikas: Reuters</div></div></section><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Video: mida arvavad filmifännid Jolie ja Pitti lahkuminekust</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-21T09:51+0300">21. september 2016 09:51</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="PM/Reuters" src="http://f.pmo.ee/s/v2/img/universal_avatar.png"><div class="authorData"><span itemprop="editor" class="authorName">PM/Reuters</span></div></section></section><section class="articleLead" itemprop="description"><section><p>Eile teatasid näitlejad Angelina Jolie ja Brad Pitt, et nad lahutavad oma kaks aastat kestnud abielu. Vaata videost, mida filmifännid paari lahkuminekust arvavad.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section></section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Video:%20mida%20arvavad%20filmif%C3%A4nnid%20Jolie%20ja%20Pitti%20lahkuminekust" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("595197efaeebeb038c0a4fee2527a63e");</script></section></div><script class="pmuserScript">window.pmuserBlockWrite("d01f3187b2e21f506127702fbc0ce21d");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Video:%20mida%20arvavad%20filmif%C3%A4nnid%20Jolie%20ja%20Pitti%20lahkuminekust&amp;body=Tervitus,%20loe%20siit%3A%20http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Video: mida arvavad filmifännid Jolie ja Pitti lahkuminekust http://pmo.ee/3844467';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3844467"></div></section><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(125);</script><a class="keyword" href="http://video.postimees.ee/teema/angelina_jolie" title="Angelina Jolie teema">Angelina Jolie</a><script>window.articleKeywordIds.push(126);</script><a class="keyword" href="http://video.postimees.ee/teema/brad_pitt" title="Brad Pitt teema">Brad Pitt</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type1"><a href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad" class="blockArticle" title="Angelina Jolie ja Brad Pitt lahutavad"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2015/11/08/4677489t125h9ca9.jpg" width="150" height="150" alt="Angelina Jolie ja Brad Pitt lahutavad" class="image"></span><h1 class="frontHeading" itemprop="name">Angelina Jolie ja Brad Pitt lahutavad <span class="frontComments dataLink" data-href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad#comments">1</span></h1><span class="frontLead">Näitlejad Angelina Jolie ja Brad Pitt lahutavad oma kaks aastat kestnud abielu.
</span></a></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("a8ce791b865b5c4104b7972ed3745cd5");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2973"><div class="frontPage"><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">välismaalt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844321"><a href="http://maailm.postimees.ee/3844321/new-yorgi-pommimehele-esitati-suudistus-massihavitusrelva-kasutamises" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/21/5865153t26h8b4c.png" alt="" class="image" itemprop="image" height="276" width="490"></span><h1 class="frontHeading" itemprop="name">New Yorgi pommimehele esitati süüdistus massihävitusrelva kasutamises</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844467"><a href="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/21/5865235t26h0d8b.png" alt="" class="image" itemprop="image" height="276" width="490"></span><h1 class="frontHeading" itemprop="name">Mida arvavad filmifännid Jolie ja Pitti lahkuminekust</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType45 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844239"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/20/5860829t242ha344.png" alt="" class="image" itemprop="image" height="557" width="990"></span><h1 class="frontHeading" itemprop="name">Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab#comments" data-article="3844239">1</span>
</h1></a></article></section><section class="frontBlock frontType47 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844341"><a href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/21/5865025t26h40ad.jpg" alt="" class="image" itemprop="image" height="276" width="490"></span><h1 class="frontHeading" itemprop="name">Mustamäel kukkus viiendalt korruselt alla noor naine<span class="frontComments dataLink" data-href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine#comments" data-article="3844341">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843513"><a href="http://tallinncity.postimees.ee/3843513/lennusadamas-peatub-maailma-suurim-lego-laev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/20/5862719t26h409b.jpg" alt="" class="image" itemprop="image" height="276" width="490"></span><h1 class="frontHeading" itemprop="name">Lennusadamas peatub maailma suurim Lego laev</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType45 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843521"><a href="http://tallinncity.postimees.ee/3843521/justiitsminister-sattus-trellide-taha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/20/5862867t242h6c70.jpg" alt="" class="image" itemprop="image" height="557" width="990"></span><p class="frontAdditional" data-article="3843521">Uuele vanglale pandi nurgakivi</p>
<h1 class="frontHeading" itemprop="name">Justiitsminister sattus trellide taha</h1></a></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">välismaalt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842979"><a href="http://maailm.postimees.ee/3842979/costa-rica-lennujaam-peatas-vulkaanituha-tottu-ajutiselt-too" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/20/5861719t26h22f6.png" alt="" class="image" itemprop="image" height="276" width="490"></span><h1 class="frontHeading" itemprop="name">Costa Rica lennujaam peatas vulkaanituha tõttu ajutiselt töö</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843153"><a href="http://video.postimees.ee/3843153/video-austraalia-rannikul-paasteti-kalavorku-takerdunud-kuurvaal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/20/5861985t26h7847.png" alt="" class="image" itemprop="image" height="276" width="490"></span><h1 class="frontHeading" itemprop="name">Austraalia rannikul päästeti kalavõrku takerdunud küürvaal</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">päevaintervjuu</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType45"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842983"><a href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/20/5862547t242h26a8.jpg" alt="" class="image" itemprop="image" height="557" width="990"></span><p class="frontAdditional" data-article="3842983">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">Vene noormehed nõuavad Helmelt tõendeid või vabandust viienda kolonni kohta<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta#comments" data-article="3842983">32</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<div class="groupHeader groupHeaderColor-14226786 movable">
<div class="groupConnectTop" style="background-color: rgb(217, 21, 98);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(217, 21, 98);">enimvaadatud videod</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(217, 21, 98);">
<div class="groupContent">
<section class="frontBlock frontType46"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839291"><a href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f6.pmo.ee/f/2016/09/16/5842119t27hd9b2.jpg"></span><p class="frontAdditional" data-article="3839291">Täiendatud kell 17.25! Lisatud video!</p>
<h1 class="frontHeading" itemprop="name">Halinga lähedal juhtunud liiklusõnnetuses sai viga viis inimest<span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest#comments" data-article="3839291">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832167"><a href="http://jarvateataja.postimees.ee/3832167/video-lennukist-ameeriklaste-viimased-hetked-enne-vabalangemist-eestimaa-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f2.pmo.ee/f/2016/09/10/5816893t27h829a.jpg"></span><h1 class="frontHeading" itemprop="name">Video lennukist: ameeriklaste viimased hetked enne vabalangemist Eestimaa kohal</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838957"><a href="http://www.postimees.ee/3838957/galerii-teleajakirjanik-aarne-rannamae-saadeti-viimsele-teele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f6.pmo.ee/f/2016/09/16/5841055t27hd4a1.jpg"></span><h1 class="frontHeading" itemprop="name">Teleajakirjanik Aarne Rannamäe saadeti viimsele teele</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839637"><a href="http://video.postimees.ee/3839637/video-argentina-maapouest-kaevati-valja-hiigelmeteoriit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f4.pmo.ee/f/2016/09/16/5842643t27h3985.png"></span><h1 class="frontHeading" itemprop="name">Argentina maapõuest kaevati välja hiigelmeteoriit</h1></a></article></section><section class="frontBlock frontType46"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839281"><a href="http://maailm.postimees.ee/3839281/video-hiinlasi-terrorireeris-mooda-tanavaid-veerev-hiigelkuu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f3.pmo.ee/f/2016/09/16/5841315t27h41ac.png"></span><h1 class="frontHeading" itemprop="name">Hiinlasi terrorireeris mööda tänavaid veerev hiigelkuu<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3839281/video-hiinlasi-terrorireeris-mooda-tanavaid-veerev-hiigelkuu#comments" data-article="3839281">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836915"><a href="http://www.postimees.ee/3836915/haapsalu-lahedal-tapeti-eesti-allilmaliider-nikolai-tarankov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f3.pmo.ee/f/2016/09/14/5835331t27h287b.png"></span><h1 class="frontHeading" itemprop="name">Haapsalu lähedal tapeti Eesti allilmaliider Nikolai Tarankov<span class="frontComments dataLink" data-href="http://www.postimees.ee/3836915/haapsalu-lahedal-tapeti-eesti-allilmaliider-nikolai-tarankov#comments" data-article="3836915">10</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834611"><a href="http://video.postimees.ee/3834611/video-indoneesias-maandus-kutust-vedanud-kaubalennuk-tagumiste-telikuteta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f2.pmo.ee/f/2016/09/13/5828629t27h335e.png"></span><h1 class="frontHeading" itemprop="name">Indoneesias maandus kütust vedanud kaubalennuk tagumiste telikuteta</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832579"><a href="http://www.postimees.ee/3832579/manniku-karjaari-soitnud-maasturisse-loksu-jaanud-25-aastane-naine-uppus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f1.pmo.ee/f/2016/09/11/5823183t27h2e77.jpg"></span><p class="frontAdditional" data-article="3832579">Täiendatud kell 00.45, lisatud video</p>
<h1 class="frontHeading" itemprop="name">Männiku karjääri sõitnud maasturisse lõksu jäänud 25-aastane naine uppus</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(217, 21, 98);"><div class="groupConnectBottom" style="border-color: rgb(217, 21, 98);"></div></div>
<section class="frontBlock frontType47 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843359"><a href="http://www.postimees.ee/3843359/fotod-ja-video-kaljurand-esitati-26-toetusallkirjaga-presidendikandidaadiks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f2.pmo.ee/f/2016/09/20/5862913t26hbdf5.jpg"></span><p class="frontAdditional" data-article="3843359">Täiendatud kell 14.04</p>
<h1 class="frontHeading" itemprop="name">Kaljurand esitati 26 toetusallkirjaga presidendikandidaadiks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842569"><a href="http://tervis.postimees.ee/3842569/galerii-ja-video-arstide-streigikoosolek-pohja-eesti-regionaalhaiglas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/20/5861503t26h8773.jpg"></span><p class="frontAdditional" data-article="3842569">Täiendatud 10.14!</p>
<h1 class="frontHeading" itemprop="name">Arstide streigikoosolek Põhja-Eesti regionaalhaiglas</h1></a></article></span></section>
<section class="frontBlock frontType47 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841123"><a href="http://pluss.postimees.ee/3841123/narva-koolitudruku-darja-tapja-on-tabatud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f5.pmo.ee/f/2016/09/19/5856011t26hdc0a.jpg"></span><p class="frontAdditional" data-article="3841123">Täiendatud!</p>
<h1 class="frontHeading" itemprop="name">Narva koolitüdruku Darja tapjad on tabatud<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3841123/narva-koolitudruku-darja-tapja-on-tabatud#comments" data-article="3841123">4</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842453"><a href="http://tallinncity.postimees.ee/3842453/tallinna-narva-maanteel-sattus-veel-uks-veok-onnetusse-juht-sai-raskelt-viga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/19/5860059t26h6053.jpg"></span><p class="frontAdditional" data-article="3842453">Täiendatud 6.30!</p>
<h1 class="frontHeading" itemprop="name">Tallinna-Narva maanteel sattus veel üks veok õnnetusse, juht sai raskelt viga<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3842453/tallinna-narva-maanteel-sattus-veel-uks-veok-onnetusse-juht-sai-raskelt-viga#comments" data-article="3842453">1</span>
</h1></a></article></span></section><section class="frontBlock frontType45 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841685"><a href="http://tehnika.postimees.ee/3841685/otseulekanne-eesti-suurim-ikt-konverents-keskendus-digirevolutsioonile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f5.pmo.ee/f/2016/09/19/5856581t242hf97a.jpg"></span><p class="frontAdditional" data-article="3841685">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">Eesti suurim IKT konverents keskendub digirevolutsioonile<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3841685/otseulekanne-eesti-suurim-ikt-konverents-keskendus-digirevolutsioonile#comments" data-article="3841685">2</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-15286306 movable">
<div class="groupConnectTop" style="background-color: rgb(233, 64, 34);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(233, 64, 34);">reporter.ee videod</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(233, 64, 34);">
<div class="groupContent"><section class="frontBlock frontType46"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3840071"><a href="http://reporter.postimees.ee/3840071/mida-suues-kasvavad-koige-targemad-lapsed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f2.pmo.ee/f/2016/09/16/5844705t27h2bc4.jpg"></span><h1 class="frontHeading" itemprop="name">Mida süües kasvavad kõige targemad lapsed?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3840057"><a href="http://reporter.postimees.ee/3840057/politsei-konfiskeeris-driftijate-bmw-d" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f2.pmo.ee/f/2016/09/16/5844713t27h2f25.jpg"></span><h1 class="frontHeading" itemprop="name">Politsei konfiskeeris driftijate BMW-d!<span class="frontComments dataLink" data-href="http://reporter.postimees.ee/3840057/politsei-konfiskeeris-driftijate-bmw-d#comments" data-article="3840057">4</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839369"><a href="http://reporter.postimees.ee/3839369/vaata-suure-komoodiaohtu-verivarsket-muusikavideot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f6.pmo.ee/f/2016/09/16/5841347t27h1a52.png"></span><h1 class="frontHeading" itemprop="name">Vaata «Suure komöödiaõhtu» verivärsket muusikavideot!</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841205"><a href="http://reporter.postimees.ee/3841205/mis-on-eesti-parim-mahetoode" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="135" width="240" data-src="//f3.pmo.ee/f/2016/09/18/5855535t27hb981.jpg"></span><h1 class="frontHeading" itemprop="name">Mis on Eesti parim mahetoode?</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(233, 64, 34);"><div class="groupConnectBottom" style="border-color: rgb(233, 64, 34);"></div></div>
<div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">välismaalt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType45"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841611"><a href="http://maailm.postimees.ee/3841611/new-jerseys-leiti-prugikorvi-jaetud-seljakotist-viis-seadeldist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f3.pmo.ee/f/2016/09/19/5857835t242h1fb4.png"></span><h1 class="frontHeading" itemprop="name">New Jerseys leiti prügikorvi jäetud seljakotist viis seadeldist</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType47 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841637"><a href="http://tallinncity.postimees.ee/3841637/fotod-ja-video-pohja-tallinna-vanem-sai-valimisreklaami-parast-kahtlustuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f3.pmo.ee/f/2016/09/19/5856533t26hfb9a.jpg"></span><p class="frontAdditional" data-article="3841637">Täiendatud kell 11.46</p>
<h1 class="frontHeading" itemprop="name">Põhja-Tallinna vanem sai valimisreklaami pärast kahtlustuse<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3841637/fotod-ja-video-pohja-tallinna-vanem-sai-valimisreklaami-parast-kahtlustuse#comments" data-article="3841637">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841049"><a href="http://www.postimees.ee/3841049/sde-toetab-presidendikandidaadina-kaljuranda-nestor-loobus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/19/5859931t26hc9e1.jpg"></span><p class="frontAdditional" data-article="3841049">Lisatud Kaljuranna kommentaar ja videointervjuud!</p>
<h1 class="frontHeading" itemprop="name">SDE toetab presidendikandidaadina Kaljuranda, Nestor loobus<span class="frontComments dataLink" data-href="http://www.postimees.ee/3841049/sde-toetab-presidendikandidaadina-kaljuranda-nestor-loobus#comments" data-article="3841049">22</span>
</h1></a></article></span></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">päevaintervjuu</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType45"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841455"><a href="http://arvamus.postimees.ee/3841455/paevaintervjuu-minister-hariduslikust-palgavahest-see-ei-ole-teema-number-uks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f5.pmo.ee/f/2016/09/19/5857453t242hb59b.png"></span><p class="frontAdditional" data-article="3841455">Päevaintervjuu on järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">Minister hariduslikust palgavahest: see ei ole teema number üks<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3841455/paevaintervjuu-minister-hariduslikust-palgavahest-see-ei-ole-teema-number-uks#comments" data-article="3841455">3</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType47 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3840521"><a href="http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/17/5849743t26h4847.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinnas peeti rahvusvahelist Venemaa kultuuri tutvustavat festivali<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali#comments" data-article="3840521">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3840593"><a href="http://tartu.postimees.ee/3840593/video-ja-fotod-tudengid-pugesid-ostukarudesse-ja-kukkusid-kihutama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f3.pmo.ee/f/2016/09/17/5849697t26ha199.jpg"></span><h1 class="frontHeading" itemprop="name">Tudengid pugesid ostukärudesse ja kukkusid kihutama</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType45 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838957"><a href="http://www.postimees.ee/3838957/galerii-teleajakirjanik-aarne-rannamae-saadeti-viimsele-teele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f1.pmo.ee/f/2016/09/16/5841055t242hf500.jpg"></span><h1 class="frontHeading" itemprop="name">Teleajakirjanik Aarne Rannamäe saadeti viimsele teele</h1></a></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">välismaalt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839637"><a href="http://video.postimees.ee/3839637/video-argentina-maapouest-kaevati-valja-hiigelmeteoriit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/16/5842643t26haae3.png"></span><h1 class="frontHeading" itemprop="name">Argentina maapõuest kaevati välja hiigelmeteoriit</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839281"><a href="http://maailm.postimees.ee/3839281/video-hiinlasi-terrorireeris-mooda-tanavaid-veerev-hiigelkuu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/16/5841315t26hd78d.png"></span><h1 class="frontHeading" itemprop="name">Hiinlasi terrorireeris mööda tänavaid veerev hiigelkuu<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3839281/video-hiinlasi-terrorireeris-mooda-tanavaid-veerev-hiigelkuu#comments" data-article="3839281">1</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType47 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839291"><a href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/16/5842119t26hcb97.jpg"></span><p class="frontAdditional" data-article="3839291">Täiendatud kell 17.25! Lisatud video!</p>
<h1 class="frontHeading" itemprop="name">Halinga lähedal juhtunud liiklusõnnetuses sai viga viis inimest<span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest#comments" data-article="3839291">3</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841369"><a href="http://tallinncity.postimees.ee/3841369/fotod-ja-video-soiduauto-soitis-bussiga-kokkuporke-valtimiseks-vastu-posti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/18/5855847t26h6bcb.jpg"></span><h1 class="frontHeading" itemprop="name">Sõiduauto sõitis bussiga kokkupõrke vältimiseks vastu posti</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">välismaalt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839123"><a href="http://video.postimees.ee/3839123/video-usas-lennutati-clintoni-ja-trumpi-vahakujusid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/16/5840683t26h31f4.png"></span><h1 class="frontHeading" itemprop="name">USAs lennutati Clintoni ja Trumpi vahakujusid</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839235"><a href="http://video.postimees.ee/3839235/video-pohja-hiinas-peetud-lennushow-l-kukkus-alla-vaikelennuk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f5.pmo.ee/f/2016/09/16/5841007t26h6909.png"></span><h1 class="frontHeading" itemprop="name">Põhja-Hiinas peetud lennushow'l kukkus alla väikelennuk</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">112</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838143"><a href="http://www.postimees.ee/3838143/video-politsei-avastas-roolist-isa-sules-istunud-vaikese-tudruku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f1.pmo.ee/f/2016/09/15/5838165t26hde8c.png"></span><h1 class="frontHeading" itemprop="name">Politsei avastas roolist isa süles istunud väikese tüdruku</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837923"><a href="http://tallinncity.postimees.ee/3837923/fotod-ja-video-tulekahju-sundis-talleggi-tootajad-evakueeruma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f2.pmo.ee/f/2016/09/15/5837333t26h4757.jpg"></span><h1 class="frontHeading" itemprop="name">Tulekahju sundis Talleggi töötajad evakueeruma</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">võrkpall</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType45"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836535"><a href="http://sport.postimees.ee/3836535/kahvatu-eesti-kaotas-em-valikturniiril-kindlalt-tsehhile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f3.pmo.ee/f/2016/09/15/5838673t242hd7e3.jpg"></span><p class="frontAdditional" data-article="3836535">Mäng on järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">Kahvatu Eesti kaotas EM-valikturniiril kindlalt Tšehhile</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">trarankovi mõrv</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838103"><a href="http://www.postimees.ee/3838103/varsked-fotod-uurijad-lopetasid-too-tarankovi-morvapaigas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/15/5837771t26h7904.jpg"></span><h1 class="frontHeading" itemprop="name">Uurijad lõpetasid töö Tarankovi mõrvapaigas</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836915"><a href="http://www.postimees.ee/3836915/haapsalu-lahedal-tapeti-eesti-allilmaliider-nikolai-tarankov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f2.pmo.ee/f/2016/09/14/5835331t26h5284.png"></span><h1 class="frontHeading" itemprop="name">Haapsalu lähedal tapeti Eesti allilmaliider Nikolai Tarankov<span class="frontComments dataLink" data-href="http://www.postimees.ee/3836915/haapsalu-lahedal-tapeti-eesti-allilmaliider-nikolai-tarankov#comments" data-article="3836915">10</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType45 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837771"><a href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f3.pmo.ee/f/2016/09/15/5837251t242h881d.jpg"></span><h1 class="frontHeading" itemprop="name">Kapo võib Põhja-Tallinna vanemale ammuse reklaami valmistamise eest kahtlustuse esitada<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada#comments" data-article="3837771">1</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">päevaintervjuu</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837475"><a href="http://arvamus.postimees.ee/3837475/paevaintervjuu-jurgen-ligi-pean-oma-diplomaatilisi-voimeid-toestama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/15/5837385t26h852c.png"></span><p class="frontAdditional" data-article="3837475">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">Jürgen Ligi: pean oma diplomaatilisi võimeid tõestama<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3837475/paevaintervjuu-jurgen-ligi-pean-oma-diplomaatilisi-voimeid-toestama#comments" data-article="3837475">4</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837465"><a href="http://arvamus.postimees.ee/3837465/paevaintervjuu-ekrest-lahkuma-sunnitud-valijamees-mind-soimatakse-muudavaks-kaltsuks-ja-tiblaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/15/5837373t26hb485.png"></span><p class="frontAdditional" data-article="3837465">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">EKREst lahkuma sunnitud valijamees: mind sõimatakse müüdavaks kaltsuks ja tiblaks<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3837465/paevaintervjuu-ekrest-lahkuma-sunnitud-valijamees-mind-soimatakse-muudavaks-kaltsuks-ja-tiblaks#comments" data-article="3837465">19</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType45 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836429"><a href="http://kodu.postimees.ee/3836429/kodumasinate-duell-milline-mahlapress-on-parem-kas-100-voi-500-eurone" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f4.pmo.ee/f/2016/09/14/5835349t242hc862.jpg"></span><p class="frontAdditional" data-article="3836429">Lisatud video! </p>
<h1 class="frontHeading" itemprop="name">Kodumasinate duell: milline mahlapress on parem, kas 100- või 500-eurone</h1></a></article></section><section class="frontBlock frontType47 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836391"><a href="http://majandus24.postimees.ee/3836391/otse-rahandusministeerium-tutvustab-suvist-majandusprognoosi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f5.pmo.ee/f/2016/09/15/5837289t26h0d56.jpg"></span><h1 class="frontHeading" itemprop="name">Rahandusministeerium tutvustas suvist majandusprognoosi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837247"><a href="http://kultuur.postimees.ee/3837247/video-nukufilmitegija-rao-heidmets-naitab-oma-koige-veidramat-auhinda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f2.pmo.ee/f/2016/09/13/5828501t26h37f8.jpg"></span><h1 class="frontHeading" itemprop="name">Nukufilmitegija Rao Heidmets näitab oma kõige veidramat auhinda</h1></a></article></span></section><section class="frontBlock frontType47 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836115"><a href="http://www.postimees.ee/3836115/savisaar-saab-uue-kahtlustuse-suudistus-jouab-kohtusse-hiljemalt-novembris" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f2.pmo.ee/f/2016/08/10/5706317t26h31b5.jpg"></span><p class="frontAdditional" data-article="3836115">Lisatud Oliver Nääsi kommentaar! </p>
<h1 class="frontHeading" itemprop="name">Savisaar saab uue kahtlustuse, süüdistus jõuab kohtusse hiljemalt novembris<span class="frontComments dataLink" data-href="http://www.postimees.ee/3836115/savisaar-saab-uue-kahtlustuse-suudistus-jouab-kohtusse-hiljemalt-novembris#comments" data-article="3836115">11</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835867"><a href="http://sport.postimees.ee/3835867/jarelvaadatav-eesti-jalgpallikoondise-uus-peatreener-on-martin-reim" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/14/5832769t26h3ff8.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti jalgpallikoondise uus peatreener on Martin Reim<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3835867/jarelvaadatav-eesti-jalgpallikoondise-uus-peatreener-on-martin-reim#comments" data-article="3835867">1</span>
</h1></a></article></span></section><div class="nrsFrontpage">



</div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">välismaalt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent">
<section class="frontBlock frontType45"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835903"><a href="http://video.postimees.ee/3835903/fotod-ja-video-pohja-koreas-tahistati-riigi-viiendat-tuumakatsetust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f1.pmo.ee/f/2016/09/14/5832255t242hc899.jpg"></span><h1 class="frontHeading" itemprop="name">Põhja-Koreas tähistati riigi viiendat tuumakatsetust</h1></a></article></section><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836571"><a href="http://video.postimees.ee/3836571/video-ameeriklane-teenib-mehhikos-elatist-tahtede-sojast-tuntud-finn-ina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/14/5834283t26hddad.png"></span><h1 class="frontHeading" itemprop="name">Ameeriklane teenib Mehhikos elatist «Tähtede sõjast» tuntud Finn'ina</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836063"><a href="http://video.postimees.ee/3836063/video-hawaiil-ilmus-vulkaani-kraatris-nahtavale-laavajarv" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/14/5832679t26hf5c9.png"></span><h1 class="frontHeading" itemprop="name">Hawaiil ilmus vulkaani kraatris nähtavale laavajärv</h1></a></article></span></section><section class="frontBlock frontType45"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836261"><a href="http://maailm.postimees.ee/3836261/galerii-ja-video-hiina-ja-taiwan-valmistuvad-ulivoimsaks-taifuuniks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f3.pmo.ee/f/2016/09/14/5833459t242h3463.jpg"></span><h1 class="frontHeading" itemprop="name">Hiina ja Taiwan valmistuvad ülivõimsaks taifuuniks</h1></a></article></section><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835841"><a href="http://video.postimees.ee/3835841/video-s?-o-paulos-suttis-umbes-500-kodust-koosnev-favela" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f2.pmo.ee/f/2016/09/14/5832139t26hcee3.png"></span><h1 class="frontHeading" itemprop="name">São Paulos süttis umbes 500 kodust koosnev favela</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835999"><a href="http://tehnika.postimees.ee/3835999/raketiplahvatus-pani-spacexi-plaanid-kolmeks-kuuks-seisma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/02/5789777t26h7a82.png"></span><h1 class="frontHeading" itemprop="name">Raketiplahvatus pani SpaceXi plaanid kolmeks kuuks seisma</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div id="frontFacebookWall"></div>
<div class="nrsFrontpage">



</div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">Eesti võrkpalli liidu ja eesti meedia koostööleping</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835075"><a href="http://sport.postimees.ee/3835075/pevkur-videointervjuus-eesti-meedia-kaasamine-tahendab-kvalitatiivselt-jargmist-sammu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/13/5829953t26haee4.png"></span><h1 class="frontHeading" itemprop="name">Pevkur: Eesti Meedia kaasamine tähendab kvalitatiivselt järgmist sammu</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835021"><a href="http://sport.postimees.ee/3835021/marko-kaljuveer-uuest-koostoost-vorkpall-on-eesti-spordialadest-hetkel-parimas-seisus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/13/5829965t26hfcc3.png"></span><h1 class="frontHeading" itemprop="name">Marko Kaljuveer uuest koostööst: võrkpall on Eesti spordialadest hetkel parimas seisus </h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">päevaintervjuu</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType45"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834455"><a href="http://arvamus.postimees.ee/3834455/paevaintervjuu-marina-kaljurand-pole-motet-tagasi-vaadata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f2.pmo.ee/f/2016/09/13/5830703t242h27ee.jpg"></span><p class="frontAdditional" data-article="3834455">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">Stuudios oli presidendiks kandideeriv Marina Kaljurand<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3834455/paevaintervjuu-marina-kaljurand-pole-motet-tagasi-vaadata#comments" data-article="3834455">19</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">välismaalt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834611"><a href="http://video.postimees.ee/3834611/video-indoneesias-maandus-kutust-vedanud-kaubalennuk-tagumiste-telikuteta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f2.pmo.ee/f/2016/09/13/5828629t26h3f6e.png"></span><h1 class="frontHeading" itemprop="name">Indoneesias maandus kütust vedanud kaubalennuk tagumiste telikuteta</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834281"><a href="http://maailm.postimees.ee/3834281/usa-saatis-ule-louna-korea-kaks-tuumavoimekusega-pommitajat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/13/5828355t26h0e31.png"></span><h1 class="frontHeading" itemprop="name">USA saatis üle Lõuna-Korea kaks tuumavõimekusega pommitajat<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3834281/usa-saatis-ule-louna-korea-kaks-tuumavoimekusega-pommitajat#comments" data-article="3834281">2</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">liiklus</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834517"><a href="http://www.postimees.ee/3834517/video-allar-joksi-kampaaniaauto-sattus-ahelavariisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f3.pmo.ee/f/2016/09/13/5828503t26he3a7.png"></span><h1 class="frontHeading" itemprop="name">Allar Jõksi kampaaniaauto sattus ahelavariisse</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834207"><a href="http://tallinncity.postimees.ee/3834207/ettevaatamatu-moodasoit-viis-kaks-inimest-haiglasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f2.pmo.ee/f/2016/09/12/5827709t26h49aa.jpg"></span><h1 class="frontHeading" itemprop="name">Ettevaatamatu möödasõit viis kaks inimest haiglasse</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType47 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832883"><a href="http://www.postimees.ee/3832883/fotod-reformierakonna-juhatus-kinnitas-ligi-ja-lauri-ministrikandidaatideks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f2.pmo.ee/f/2016/09/12/5824167t26hdc1d.jpg"></span><p class="frontAdditional" data-article="3832883">Veel täiendatud kell 13.10</p>
<h1 class="frontHeading" itemprop="name">Reformierakonna juhatus kinnitas Ligi ja Lauri ministrikandidaatideks<span class="frontComments dataLink" data-href="http://www.postimees.ee/3832883/fotod-reformierakonna-juhatus-kinnitas-ligi-ja-lauri-ministrikandidaatideks#comments" data-article="3832883">4</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833809"><a href="http://www.postimees.ee/3833809/tsahkna-ilves-puhendas-liiga-palju-aega-voimalusele-et-valimiskogu-ei-vali-presidenti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f3.pmo.ee/f/2016/09/12/5826325t26haa7e.png"></span><h1 class="frontHeading" itemprop="name">Tsahkna: Ilves pühendas liiga palju aega võimalusele, et valimiskogu ei vali presidenti</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">protestiaktsioon toompeal</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType45"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833099"><a href="http://majandus24.postimees.ee/3833099/fotod-ja-video-toompealt-pollumehed-toid-kohale-trooja-lehma-ja-katsid-platsi-piimapudelite-memoriaaliga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f3.pmo.ee/f/2016/09/12/5825451t242h96d6.jpg"></span><p class="frontAdditional" data-article="3833099">Täiendatud kell 14.05</p>
<h1 class="frontHeading" itemprop="name">Põllumehed on kohale toonud Trooja lehma ja katnud platsi piimapudelitega<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3833099/fotod-ja-video-toompealt-pollumehed-toid-kohale-trooja-lehma-ja-katsid-platsi-piimapudelite-memoriaaliga#comments" data-article="3833099">29</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">välismaalt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent">
<section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833167"><a href="http://video.postimees.ee/3833167/video-9-11-aastapaev-jattis-afgaanid-kulmaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f5.pmo.ee/f/2016/09/12/5825299t26h64c9.png"></span><h1 class="frontHeading" itemprop="name">9/11 aastapäev jättis afgaanid külmaks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833013"><a href="http://video.postimees.ee/3833013/video-usas-kukkus-vaikelennuk-lennuvalja-parklasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/12/5824715t26h3375.png"></span><h1 class="frontHeading" itemprop="name">USAs kukkus väikelennuk lennuvälja parklasse</h1></a></article></span></section><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833111"><a href="http://maailm.postimees.ee/3833111/clinton-tuhistas-terviseprobleemide-tottu-kampaaniareisi-californiasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f2.pmo.ee/f/2016/09/12/5824683t26hda40.png"></span><h1 class="frontHeading" itemprop="name">Clinton tühistas terviseprobleemide tõttu kampaaniareisi Californiasse<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3833111/clinton-tuhistas-terviseprobleemide-tottu-kampaaniareisi-californiasse#comments" data-article="3833111">6</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832869"><a href="http://maailm.postimees.ee/3832869/galerii-ja-video-mehhiklased-marssisid-geiabielu-toetuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f5.pmo.ee/f/2016/09/12/5824103t26hd73b.jpg"></span><h1 class="frontHeading" itemprop="name">Mehhiklased marssisid geiabielu toetuseks</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">112</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent">
<section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832579"><a href="http://www.postimees.ee/3832579/manniku-karjaari-soitnud-maasturisse-loksu-jaanud-25-aastane-naine-uppus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f5.pmo.ee/f/2016/09/11/5823183t26h2414.jpg"></span><p class="frontAdditional" data-article="3832579">Täiendatud kell 00.45, lisatud video</p>
<h1 class="frontHeading" itemprop="name">Männiku karjääri sõitnud maasturisse lõksu jäänud 25-aastane naine uppus</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832769"><a href="http://tallinncity.postimees.ee/3832769/pildid-ja-video-joobes-juht-soitis-eessoitjale-korduvalt-otsa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/12/5823847t26hb119.jpg"></span><h1 class="frontHeading" itemprop="name">Joobes juht sõitis eessõitjale korduvalt otsa</h1></a></article></span></section><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832767"><a href="http://tallinncity.postimees.ee/3832767/pildid-ja-video-tallinnas-porkas-kokku-kaks-mootorratturit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/12/5823871t26h5497.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinnas põrkas kokku kaks mootorratturit<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3832767/pildid-ja-video-tallinnas-porkas-kokku-kaks-mootorratturit#comments" data-article="3832767">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832283"><a href="http://www.postimees.ee/3832283/harjumaal-hukkus-liiklusonnetuses-kaks-inimest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f1.pmo.ee/f/2016/09/11/5821417t26ha753.jpg"></span><p class="frontAdditional" data-article="3832283">Täiendatud kell 19.15!</p>
<h1 class="frontHeading" itemprop="name">Harjumaal hukkus liiklusõnnetuses kaks inimest<span class="frontComments dataLink" data-href="http://www.postimees.ee/3832283/harjumaal-hukkus-liiklusonnetuses-kaks-inimest#comments" data-article="3832283">4</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType45 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832167"><a href="http://jarvateataja.postimees.ee/3832167/video-lennukist-ameeriklaste-viimased-hetked-enne-vabalangemist-eestimaa-kohal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f5.pmo.ee/f/2016/09/10/5816893t242hb05c.jpg"></span><h1 class="frontHeading" itemprop="name">Video lennukist: ameeriklaste viimased hetked enne vabalangemist Eestimaa kohal</h1></a></article></section><section class="frontBlock frontType47 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832531"><a href="http://majandus24.postimees.ee/3832531/laane-virumaa-piimatootja-esimesed-koormad-kui-loomad-ara-laksid-votsid-pisara-silma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/11/5821857t26h0571.jpg"></span><p class="frontAdditional" data-article="3832531">Lisatud video</p>
<h1 class="frontHeading" itemprop="name">Lääne-Virumaa piimatootja: esimesed koormad, kui loomad ära läksid, võtsid pisara silma<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3832531/laane-virumaa-piimatootja-esimesed-koormad-kui-loomad-ara-laksid-votsid-pisara-silma#comments" data-article="3832531">5</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3831739"><a href="http://tallinncity.postimees.ee/3831739/fotod-aarmuslaste-korraldatud-rahumarsile-tuli-kohale-kaputais-inimesi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f2.pmo.ee/f/2016/09/10/5814531t26h6a6a.jpg"></span><h1 class="frontHeading" itemprop="name">Äärmuslaste korraldatud rahumarsile tuli kohale käputäis inimesi<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3831739/fotod-aarmuslaste-korraldatud-rahumarsile-tuli-kohale-kaputais-inimesi#comments" data-article="3831739">14</span>
</h1></a></article></span></section><section class="frontBlock frontType45 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830787"><a href="http://www.postimees.ee/3830787/tanavakusitlus-kas-marina-kaljurand-tegi-oige-otsuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f5.pmo.ee/f/2016/09/09/5810965t242h36f8.png"></span><h1 class="frontHeading" itemprop="name">Tänavaküsitlus: kas Marina Kaljurand tegi õige otsuse?<span class="frontComments dataLink" data-href="http://www.postimees.ee/3830787/tanavakusitlus-kas-marina-kaljurand-tegi-oige-otsuse#comments" data-article="3830787">4</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">presidendiralli</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830467"><a href="http://www.postimees.ee/3830467/kaljurand-pressikonverentsil-minu-toetus-on-laiapohjaline" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/09/5809805t26h9a3f.jpg"></span><h1 class="frontHeading" itemprop="name">Presidendiks kandideeriv Kaljurand selgitas oma otsuse tagamaid<span class="frontComments dataLink" data-href="http://www.postimees.ee/3830467/kaljurand-pressikonverentsil-minu-toetus-on-laiapohjaline#comments" data-article="3830467">19</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830731"><a href="http://www.postimees.ee/3830731/roivas-ja-kallas-kommenteerisid-kaljuranna-kandideerimisplaane" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/09/5811099t26hd95c.jpg"></span><h1 class="frontHeading" itemprop="name">Rõivas ja Kallas kommenteerisid Kaljuranna kandideerimisplaane  <span class="frontComments dataLink" data-href="http://www.postimees.ee/3830731/roivas-ja-kallas-kommenteerisid-kaljuranna-kandideerimisplaane#comments" data-article="3830731">2</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">välismaalt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830209"><a href="http://maailm.postimees.ee/3830209/pohja-korea-ulistas-edukat-tuumakatsetust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f1.pmo.ee/f/2016/09/09/5809065t26ha103.png"></span><h1 class="frontHeading" itemprop="name">Põhja-Korea ülistas edukat tuumakatsetust<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3830209/pohja-korea-ulistas-edukat-tuumakatsetust#comments" data-article="3830209">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830491"><a href="http://maailm.postimees.ee/3830491/hispaanias-soitis-rong-roobastelt-maha-vahemalt-kolm-inimest-sai-surma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/09/5810255t26hd5f9.png"></span><p class="frontAdditional" data-article="3830491">Täiendatud 13.26!</p>
<h1 class="frontHeading" itemprop="name">Hispaanias sõitis rong rööbastelt maha, vähemalt kaks inimest sai surma</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType45 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827553"><a href="http://www.postimees.ee/3827553/otseulekanne-kas-sellist-haldusreformi-me-tahtsimegi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f5.pmo.ee/f/2016/06/16/5517111t242h7268.jpg"></span><p class="frontAdditional" data-article="3827553">Järelevaadatav!</p>
<h1 class="frontHeading" itemprop="name">Vaata uuesti: kas sellist haldusreformi me tahtsimegi?<span class="frontComments dataLink" data-href="http://www.postimees.ee/3827553/otseulekanne-kas-sellist-haldusreformi-me-tahtsimegi#comments" data-article="3827553">2</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">liiklus</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3829819"><a href="http://tallinncity.postimees.ee/3829819/fotod-ja-video-tallinna-narva-maanteel-oli-liiklus-ahelavarii-tottu-hairitud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2016/09/08/5808391t26hb787.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinna-Narva maanteel oli liiklus ahelavarii tõttu häiritud</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3829595"><a href="http://tallinncity.postimees.ee/3829595/hukkunuga-avarii-pohjustanud-roolijoodik-laheb-kuuks-ajaks-vangi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f4.pmo.ee/f/2015/09/12/4478391t26h4f70.jpg"></span><h1 class="frontHeading" itemprop="name">Hukkunuga avarii põhjustanud roolijoodik läheb kuuks ajaks vangi<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3829595/hukkunuga-avarii-pohjustanud-roolijoodik-laheb-kuuks-ajaks-vangi#comments" data-article="3829595">8</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">Päevaintervjuu</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType45"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3828869"><a href="http://arvamus.postimees.ee/3828869/paevaintervjuu-haigekassa-juht-eelarve-puudujaagist-muretsemiseks-pole-pohjust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f4.pmo.ee/f/2016/09/08/5807897t242h5de2.png"></span><p class="frontAdditional" data-article="3828869">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">Haigekassa eelarve tupik ohustab raviteenuseid<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3828869/paevaintervjuu-haigekassa-juht-eelarve-puudujaagist-muretsemiseks-pole-pohjust#comments" data-article="3828869">3</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">välismaalt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3829189"><a href="http://video.postimees.ee/3829189/video-inglismaal-ohiti-elektrijaama-korsten" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/08/5806777t26hcca8.png"></span><h1 class="frontHeading" itemprop="name">Inglismaal õhiti elektrijaama korsten<span class="frontComments dataLink" data-href="http://video.postimees.ee/3829189/video-inglismaal-ohiti-elektrijaama-korsten#comments" data-article="3829189">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3829367"><a href="http://video.postimees.ee/3829367/video-argentina-veokijuht-paases-silla-servale-rippuma-jaanud-soidukist-eluga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f5.pmo.ee/f/2016/09/08/5807563t26hc694.png"></span><h1 class="frontHeading" itemprop="name">Argentina veokijuht pääses silla servale rippuma jäänud sõidukist eluga</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType45 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3828679"><a href="http://parnu.postimees.ee/3828679/videomeenutus-15-aastat-metanoolitragoodiast-parnumaal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f5.pmo.ee/f/2016/09/07/5805113t242h2c76.jpg"></span><h1 class="frontHeading" itemprop="name">Videomeenutus: 15 aastat metanoolitragöödiast Pärnumaal </h1></a></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">päevaintervjuu</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827263"><a href="http://arvamus.postimees.ee/3827263/paevaintervjuu-liina-kersna-vordleb-presidendivalimistega-seotud-pingeid-lahisuhtevagivallaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f5.pmo.ee/f/2016/09/07/5802589t26hfa2e.jpg"></span><p class="frontAdditional" data-article="3827263">Täiendatud! </p>
<h1 class="frontHeading" itemprop="name">Liina Kersna võrdleb presidendivalimistega seotud pingeid lähisuhtevägivallaga<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3827263/paevaintervjuu-liina-kersna-vordleb-presidendivalimistega-seotud-pingeid-lahisuhtevagivallaga#comments" data-article="3827263">13</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824555"><a href="http://arvamus.postimees.ee/3824555/simson-postimehe-paevaintervjuus-keskerakonnas-on-usalduskriis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f5.pmo.ee/f/2016/09/05/5798491t26h430f.png"></span><h1 class="frontHeading" itemprop="name">Kadri Simson: Keskerakonnas on usalduskriis<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3824555/simson-postimehe-paevaintervjuus-keskerakonnas-on-usalduskriis#comments" data-article="3824555">6</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">välismaalt</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent">
<section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827955"><a href="http://video.postimees.ee/3827955/video-boko-haram-hoiab-nigeerlasi-endiselt-hirmu-all" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f3.pmo.ee/f/2016/09/07/5803701t26hd53f.png"></span><h1 class="frontHeading" itemprop="name">Boko Haram hoiab nigeerlasi endiselt hirmu all</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827851"><a href="http://video.postimees.ee/3827851/video-suurias-said-vaidetavas-kloorirunnakus-viga-kumned-inimesed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/07/5803575t26hb893.png"></span><h1 class="frontHeading" itemprop="name">Süürias said väidetavas kloorirünnakus viga kümned inimesed<span class="frontComments dataLink" data-href="http://video.postimees.ee/3827851/video-suurias-said-vaidetavas-kloorirunnakus-viga-kumned-inimesed#comments" data-article="3827851">2</span>
</h1></a></article></span></section><section class="frontBlock frontType45"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827137"><a href="http://maailm.postimees.ee/3827137/makedoonias-sai-lennuonnetuses-surma-kuus-inimest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f3.pmo.ee/f/2016/09/07/5802075t242hffcc.png"></span><h1 class="frontHeading" itemprop="name">Makedoonias sai lennuõnnetuses surma kuus inimest</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">112</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType47"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3826999"><a href="http://tallinncity.postimees.ee/3826999/fotod-ja-video-haaberstis-porkasid-kokku-kaks-soiduautot-viga-sai-kaks-inimest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f3.pmo.ee/f/2016/09/06/5801757t26h3020.jpg"></span><h1 class="frontHeading" itemprop="name">Haaberstis põrkasid kokku kaks sõiduautot, viga sai kaks inimest</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3826847"><a href="http://tallinncity.postimees.ee/3826847/fotod-ja-video-politsei-palub-abi-tallinnas-tegutsevate-kelmide-leidmisel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="276" width="490" data-src="//f6.pmo.ee/f/2016/09/06/5801415t26h863d.jpg"></span><h1 class="frontHeading" itemprop="name">Politsei palub abi Tallinnas tegutsevate kelmide leidmisel<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3826847/fotod-ja-video-politsei-palub-abi-tallinnas-tegutsevate-kelmide-leidmisel#comments" data-article="3826847">1</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType45 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825917"><a href="http://tarbija24.postimees.ee/3825917/video-kuidas-iphone-i-signaali-tugevust-numbrites-naha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="557" width="990" data-src="//f6.pmo.ee/f/2016/09/05/5799227t242hbb57.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas iPhone'i signaali tugevust numbrites näha<span class="frontComments dataLink" data-href="http://tarbija24.postimees.ee/3825917/video-kuidas-iphone-i-signaali-tugevust-numbrites-naha#comments" data-article="3825917">1</span>
</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2015/12/07/4776491t117hb6b7.jpg" title="Päevatoimetaja Kaspar Virks" alt="Päevatoimetaja Kaspar Virks" class="dailyEditorImage"><p>Nimi:<br><span>Kaspar Virks</span></p><p>E-postiga:<br><a href="mailto:kaspar.virks@postimees.ee" class="email footerLink">kaspar.virks(at)postimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" rel="publisher" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1380/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Välismaalt');ga('set', 'contentGroup3', 'Video');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'd2MwDc_i5zQKf9Hf4ASA_OTkzZAd087QlWkER7gIpHn.P7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'PM/Reuters';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1380/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.217 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
